Skocz do zawartości

Witamy na forum CS-Arena.eu - Forum oraz Serwery Counter-Strike 1.6
Zarejestruj się, aby uzyskać dostęp do wszystkich naszych funkcji. Po zarejestrowaniu i zalogowaniu się, będziesz mógł tworzyć tematy, pisać do istniejących wątków, dać reputację swoim znajomym, pisać prywatne wiadomości, używać aktualizacji statusu, zarządzać swoim profilem i wiele wiele więcej. Jeśli masz już konto, Zaloguj się - w przeciwnym razie Utwórz konto za darmo!
Zdjęcie

ssy-qb0Y


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1
OFFLINE   qb0Y

qb0Y

    Początkujący

  • Arenowicz
  • 8 postów
  • Lokalizacja:Krakow

Twój nick:qb0Y
Data i godzina:18:38-2017-01-09
Admin:PaniKara
Ip / Steam_ID:
83.25.116.41
Link do SS / Dema: http://www98.zippysh...6ibnX/file.html

W ssach sa 3 takie same screeny, poniewaz podczas robienia mi ss'ow dostalem laga, prosze zobaczyc ze ss'y nie sa edytowane :) 

A jak nie wierzycie, ze dostalem laga, to prosze spojrzec demko, tam bedzie :)



#2
OFFLINE   `slasch1.

`slasch1.

    ̶Z̶b̶a̶n̶o̶w̶a̶n̶y̶

  • Zasłużony
  • Inne:: VIP
  • 640 postów
  • Lokalizacja:England
Przy dostawaniu SS, zdarza się ze dostanie się laga, ale niestety nie mogę pobrać SS, bo wyświetla mi się error :/

Proszę reszte UBT o wypowiedź ;)

post-6049-0-82260600-1489321708.gif


#3
OFFLINE   qb0Y

qb0Y

    Początkujący

  • Arenowicz
  • 8 postów
  • Lokalizacja:Krakow

To moze dam nowy link ? :)



#4
OFFLINE   B1gosPL

B1gosPL

    Dużo pisze

  • UB Team
  • Inne:: Donator, Multi Admin, VIP
  • 501 postów
  • Lokalizacja:Nuneaton

3 Razy ta sama kompresja 3 razy ten sam kod CRC przypadek? Jutro rano zobacze Demko.

Ps. Po obejrzeniu demka nie zauważyłem żadnych lagów w trakcie robienie ssow.

Brak UB z mojej strony.

Zamek.